Текущее время: 29 май 2020, 23:53 Расширенный поиск

Иж - Проблемы с Юпитером???Поможем!!!

Проблемы с Юпитером???Поможем!!!

Сообщение krasava » 07 окт 2011, 06:25

Вовик prod821 Коляда :)) тоже хорошая идея!:))
Аватара пользователя
krasava
 
Сообщения: 48
Зарегистрирован: 27 сен 2012, 02:06

Проблемы с Юпитером???Поможем!!!

Сообщение The Bad » 07 окт 2011, 06:25

4-ка не заводится ни с лапки ни с толкоча, в чем проблема? поставил новые кольца.
Аватара пользователя
The Bad
 
Сообщения: 3
Зарегистрирован: 27 сен 2012, 02:06

Проблемы с Юпитером???Поможем!!!

Сообщение Des » 07 окт 2011, 06:25

Искра есть?Бенз поступает?
Аватара пользователя
Des
 
Сообщения: 21
Зарегистрирован: 27 сен 2012, 02:06

Проблемы с Юпитером???Поможем!!!

Сообщение krasava » 07 окт 2011, 06:25

а как компрессия!? после заменя колец хоть раз завел!?
Аватара пользователя
krasava
 
Сообщения: 48
Зарегистрирован: 27 сен 2012, 02:06

Проблемы с Юпитером???Поможем!!!

Сообщение krasava » 07 окт 2011, 06:25

а с толкача ты как делал!? за машину или так толкнули!?за машину прицепи и потоскай, самое верное дело!
Аватара пользователя
krasava
 
Сообщения: 48
Зарегистрирован: 27 сен 2012, 02:06

Проблемы с Юпитером???Поможем!!!

Сообщение The Bad » 07 окт 2011, 06:25

после замены колец пару раз заводился с толкоча, а потом перестал. пробовал и за машину таскать не заводится...
Аватара пользователя
The Bad
 
Сообщения: 3
Зарегистрирован: 27 сен 2012, 02:06

Проблемы с Юпитером???Поможем!!!

Сообщение krasava » 07 окт 2011, 06:25

может воздух где сосёт! ты правильно "штанины" (которые от карба к цылиндрам патрубок идёт) протягивал!?
Аватара пользователя
krasava
 
Сообщения: 48
Зарегистрирован: 27 сен 2012, 02:06

Проблемы с Юпитером???Поможем!!!

Сообщение The Bad » 07 окт 2011, 06:25

я уже не помню...
Аватара пользователя
The Bad
 
Сообщения: 3
Зарегистрирован: 27 сен 2012, 02:06

Проблемы с Юпитером???Поможем!!!

Сообщение Asmodeus » 07 окт 2011, 06:25

Ну возможно, что ещё головки криво обтянул, могло кольца кольнуть но это маровероятно
Аватара пользователя
Asmodeus
 
Сообщения: 24
Зарегистрирован: 27 сен 2012, 02:06

Проблемы с Юпитером???Поможем!!!

Сообщение aliveturbo_ » 07 окт 2011, 06:25

здарова всем...люди кто может подсказать почему мой юпитер 4 заводится тока с ручным заливанием бензина в цилиндр и глохнет на малых оборотах? зажигание?
Аватара пользователя
aliveturbo_
 
Сообщения: 2
Зарегистрирован: 27 сен 2012, 02:06

Проблемы с Юпитером???Поможем!!!

Сообщение Kuz » 07 окт 2011, 06:25

Привет братьям-ижатникам! У меня стряслась такая вот штука - мотоцикл в конце ночной поездки заглох на ходу. Заводится с лапки отказался. Завел с толкача, но оказалось, что он работает только на повышенных оборотах, на средних и ХХ ни в какую. Что это может быть?
Аватара пользователя
Kuz
 
Сообщения: 3
Зарегистрирован: 27 сен 2012, 02:06

Проблемы с Юпитером???Поможем!!!

Сообщение _art_ » 07 окт 2011, 06:25

привет,у меня проблема-ножка заводилка на месте встала,и ни в какую не крутится,я не чего в мото не смыслю но купил.))что может быть?
Аватара пользователя
_art_
 
Сообщения: 4
Зарегистрирован: 27 сен 2012, 02:06

Проблемы с Юпитером???Поможем!!!

Сообщение _art_ » 07 окт 2011, 06:25

а,у меня оказывается просто движок заклинило((
Аватара пользователя
_art_
 
Сообщения: 4
Зарегистрирован: 27 сен 2012, 02:06

Проблемы с Юпитером???Поможем!!!

Сообщение DiKo » 07 окт 2011, 06:25

Всем привет! У меня огромная проблема. Никак не могу сделать свою юпитер (4к), просто магия какая-то, весь сезон ковырялся... никак. Вобщем такая штука : купил ижака, катался горя не знал, и тут встал один из коленвалов. Поехал на апраху, купил, поставил. Никак не настроить зажигание, очень долго матерились и в конце поняли , что попались либо бракованные валы либо от другой модели (на цапфе вырез под шпонку на ротор был сделан совершенно в другом месте. Взяли ротор, вынули из него эксцентрик и сделали на неём другой пропил под шпонку, настроили, начал заводиться но очень плохо, зажигание не отрегулировать, на двух горшках работать вообще не хочет (то на одном, то на другом) всё пердит, стреляет, чихает. Нашел родные валы, поставил, и опять не настроить, обороты не держит, стреляет, пердит, чихает. Грешил на бабины, колпачки, бронепровода. Всё поменял-реакции ни какой, всё также!Ижак за свою жизнь проехал не более 5 километров.... Если кто чего знает, прошу отозваться))))
Аватара пользователя
DiKo
 
Сообщения: 10
Зарегистрирован: 27 сен 2012, 02:06

Проблемы с Юпитером???Поможем!!!

Сообщение ups » 07 окт 2011, 06:25

Евгений Lord_Mahno Поляков, когда собирали движок, крышки крившипных камер на герметик сажал или запрессовывал?
Аватара пользователя
ups
 
Сообщения: 7
Зарегистрирован: 27 сен 2012, 02:06

Проблемы с Юпитером???Поможем!!!

Сообщение DiKo » 07 окт 2011, 06:25

Запресовывал.
Аватара пользователя
DiKo
 
Сообщения: 10
Зарегистрирован: 27 сен 2012, 02:06

Проблемы с Юпитером???Поможем!!!

Сообщение Rainz » 07 окт 2011, 06:25

Левый цылиндр плохо работает и иногда вообще не работает Поршневая старая а поршень и кольца новые катушки поменял Кондинсаторы поменял плашку зажигания Все без результатно И левый цылиндр на 3 мм выше правого. Помогите!
Аватара пользователя
Rainz
 
Сообщения: 1
Зарегистрирован: 27 сен 2012, 02:06

Проблемы с Юпитером???Поможем!!!

Сообщение klava_145 73e3 » 07 окт 2011, 06:25

Может они разные. 1 с 2 канальной продувкой,другой с 4)))
klava_145 73e3
 
Сообщения: 3
Зарегистрирован: 02 ноя 2011, 13:14

Проблемы с Юпитером???Поможем!!!

Сообщение frd » 07 окт 2011, 06:25

Проблема в том что двигатель глохнет после 20 минут работы, возможно что из-за отсутсвия аллюминевых прокладок крышки цылиндра!! Поскажите что делать? пробег 2700
Аватара пользователя
frd
 
Сообщения: 1
Зарегистрирован: 27 сен 2012, 02:06

Проблемы с Юпитером???Поможем!!!

Сообщение MobilMike » 07 окт 2011, 06:25

нет смесь богатая, регулирой карб смотри обогатитель
Аватара пользователя
MobilMike
 
Сообщения: 1
Зарегистрирован: 27 сен 2012, 02:06

Пред.След.

Вернуться в Иж

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 2