Текущее время: 23 фев 2018, 08:57 Расширенный поиск

Иж - Проблемы с Юпитером???Поможем!!!

Проблемы с Юпитером???Поможем!!!

Сообщение Grenka » 07 окт 2011, 06:26

всем привет!такое дело,мот плохо скидывает обороты,даш газу, заревёт,а когда скинешь всё равно некоторое время держит высокие обороты и только потом переходит на холостые.В чём может быть дело?
Аватара пользователя
Grenka
 
Сообщения: 15
Зарегистрирован: 27 сен 2012, 02:06

Проблемы с Юпитером???Поможем!!!

Сообщение denii » 07 окт 2011, 06:26

воздух подсасывает
Аватара пользователя
denii
 
Сообщения: 26
Зарегистрирован: 27 сен 2012, 02:06

Проблемы с Юпитером???Поможем!!!

Сообщение victor_415 2073 » 07 окт 2011, 06:26

да воздух,или слишком мало смеси!!такая же хрень была,один цилиндр даже не работал,воздух сосал из сальников,поменял сальники и все путем))
victor_415 2073
 
Сообщения: 12
Зарегистрирован: 26 янв 2012, 16:03

Проблемы с Юпитером???Поможем!!!

Сообщение Grenka » 07 окт 2011, 06:26

Разве?Обычно когда воздух сосет он обороты вобще не скидывает,а тут скидывает но не сразу.
Аватара пользователя
Grenka
 
Сообщения: 15
Зарегистрирован: 27 сен 2012, 02:06

Проблемы с Юпитером???Поможем!!!

Сообщение pantera_151 d025 » 07 окт 2011, 06:26

Скарее всего бензина много в поплавковой камере!
pantera_151 d025
 
Сообщения: 7
Зарегистрирован: 03 ноя 2011, 07:25

Проблемы с Юпитером???Поможем!!!

Сообщение 3De » 07 окт 2011, 06:26

Вопрос:почему не заводится???искра есть на свече,зажигание горит,бензин есть,аккумулятор норма???не пойму
Аватара пользователя
3De
 
Сообщения: 4
Зарегистрирован: 27 сен 2012, 02:06

Проблемы с Юпитером???Поможем!!!

Сообщение ololo_924 b16e » 07 окт 2011, 06:26

значит в чемто есть подвох))))))))
ololo_924 b16e
 
Сообщения: 16
Зарегистрирован: 10 ноя 2011, 19:14

Проблемы с Юпитером???Поможем!!!

Сообщение Ivan Maslyukov » 07 окт 2011, 06:26

на юпитер 4 подойдет коляска от явы?
Аватара пользователя
Ivan Maslyukov
 
Сообщения: 7
Зарегистрирован: 27 сен 2012, 02:06

Проблемы с Юпитером???Поможем!!!

Сообщение *Isa* » 07 окт 2011, 06:26

пойдет,только нах. она тебе,она из пластика очень легкая тебе страшно будет ездить,к обычной привыкать и то надо,вот я когда првык вообще перестал боятся с коляской летать,я ее сразу поднимаю резким поворотом руля влево а потом вправо,и вторую потом третью,четвертую газу больше и погнал,и в повороты легко вхожу на двух колесах с поднятой коляской
Аватара пользователя
*Isa*
 
Сообщения: 171
Зарегистрирован: 27 сен 2012, 02:06

Проблемы с Юпитером???Поможем!!!

Сообщение cley » 07 окт 2011, 06:26

проблема : не знаю в каком состоянии должна быть цепь на корзине - в натянутом или ослабленном,помоги
Аватара пользователя
cley
 
Сообщения: 3
Зарегистрирован: 27 сен 2012, 02:06

Проблемы с Юпитером???Поможем!!!

Сообщение ololo_924 b16e » 07 окт 2011, 06:26

в натянутом не должна, немного в расслабленном, но не сильно... чтоб не проскакивала...
ololo_924 b16e
 
Сообщения: 16
Зарегистрирован: 10 ноя 2011, 19:14

Проблемы с Юпитером???Поможем!!!

Сообщение cley » 07 окт 2011, 06:26

спасибо!
Аватара пользователя
cley
 
Сообщения: 3
Зарегистрирован: 27 сен 2012, 02:06

Проблемы с Юпитером???Поможем!!!

Сообщение cley » 07 окт 2011, 06:26

лампа красная не горит на приборке когда включаю зажигание . в чем дело ???лампа рабочая
Аватара пользователя
cley
 
Сообщения: 3
Зарегистрирован: 27 сен 2012, 02:06

Проблемы с Юпитером???Поможем!!!

Сообщение The Warrior » 07 окт 2011, 06:26

провод на реле посмотри
Аватара пользователя
The Warrior
 
Сообщения: 61
Зарегистрирован: 27 сен 2012, 02:06

Проблемы с Юпитером???Поможем!!!

Сообщение E| » 07 окт 2011, 06:26

Смотри проводку! Может щетка вылетела!
Аватара пользователя
E|
 
Сообщения: 10
Зарегистрирован: 27 сен 2012, 02:06

Проблемы с Юпитером???Поможем!!!

Сообщение *Isa* » 07 окт 2011, 06:26

Миха если у тебя юпитре 4 и при включеном зажигании красная лампа не горит при заглушеном двигателе а при заведеном горит то так и должно быть!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!
Аватара пользователя
*Isa*
 
Сообщения: 171
Зарегистрирован: 27 сен 2012, 02:06

Проблемы с Юпитером???Поможем!!!

Сообщение ololo_351 f8da » 07 окт 2011, 06:26

Парни у меня возникла такая проблема, на скорости примерно 60 км/ч, мотоцикл начинает терять мощность и постепенно глохнуть, но стоит перейти на пониженую передачу он едет боле мене но всё равно не то, стоит заглушить минут на 5, и как ни в чём не бывало.... свечи и бенз нормальные.
ololo_351 f8da
 
Сообщения: 4
Зарегистрирован: 20 ноя 2011, 21:09

Проблемы с Юпитером???Поможем!!!

Сообщение The Warrior » 07 окт 2011, 06:26

мне кажется кольца залегают))
Аватара пользователя
The Warrior
 
Сообщения: 61
Зарегистрирован: 27 сен 2012, 02:06

Проблемы с Юпитером???Поможем!!!

Сообщение victor_104 e33b » 07 окт 2011, 06:26

дада кольца поменяй))
victor_104 e33b
 
Сообщения: 59
Зарегистрирован: 23 ноя 2011, 15:19

Проблемы с Юпитером???Поможем!!!

Сообщение *Isa* » 07 окт 2011, 06:26

не залегают а залегли,по ходу приплавились нах
Аватара пользователя
*Isa*
 
Сообщения: 171
Зарегистрирован: 27 сен 2012, 02:06

Пред.След.

Вернуться в Иж

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 3

cron