Текущее время: 15 окт 2018, 21:00 Расширенный поиск

Suzuki - Плохо заводится на холодную.

Плохо заводится на холодную.

Сообщение ekiller » 23 авг 2011, 11:19

Завел бандита, работал на подсосе примерно 1.5-2 минуты. Потом заглох , не завести. На следущий день, пришел завелся почти сразу. Такая же ситуация. Пытался давать немного газу, сразу глохнет. Незнаю что делать.
Аватара пользователя
ekiller
 
Сообщения: 57
Зарегистрирован: 27 сен 2012, 02:06

Плохо заводится на холодную.

Сообщение ekiller » 26 авг 2011, 17:10

Бак полный. Сливал бензин со дна карбюраторов , был немного мутный.
Аватара пользователя
ekiller
 
Сообщения: 57
Зарегистрирован: 27 сен 2012, 02:06

Плохо заводится на холодную.

Сообщение ekiller » 28 авг 2011, 06:00

Поменяю, спасибо!! :-)
Аватара пользователя
ekiller
 
Сообщения: 57
Зарегистрирован: 27 сен 2012, 02:06

Плохо заводится на холодную.

Сообщение ekiller » 30 авг 2011, 14:18

Вчера завел. Работает на трех цилиндрах, четвертый тупит немного. Парни говорят в свечах дело. Газ даю не глохнет.
Аватара пользователя
ekiller
 
Сообщения: 57
Зарегистрирован: 27 сен 2012, 02:06

Плохо заводится на холодную.

Сообщение ekiller » 02 сен 2011, 09:16

Проверял визуально, почистил. Зазоры не смотрел. Хер с ними, новые куплю :-) заводить не рано начал :-):-) самое время :-)
Аватара пользователя
ekiller
 
Сообщения: 57
Зарегистрирован: 27 сен 2012, 02:06


Вернуться в Suzuki

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1

cron